Openbox x-800 нет сигнала

Одной из распространенных причин данной поломки есть выход из строя одного из транзисторов A929A (на схеме q8 и q5).  В основном они ”лопают” от перегрузки, короткого замыкания или же грозы.

Присоединяйся в нашу группу ВКонтакте
Присоединяйся в нашу группу на Одноклассниках

Комментарии  

 
#24 ring.ost 21.06.2015 22:41
Тюнер Ореnbox X-800 сыпет изображение при 100% сигнале.Другие тюнера работают отлично.Меню воспроизводит отлично.
Цитировать
 
 
#23 Добрячёк 13.05.2015 20:46
Тюнер Ореnbox X-800 зависает, что нужно делать?
Цитировать
 
 
#22 вацилий 15.04.2015 09:34
х-800 810 820 все так работают такое поведение есть приемлемо
Цитировать
 
 
#21 Dyts 31.01.2015 18:57
В мене в х-800 канали переключаються не чітко а з накладанням зображень у вигляді квадратів десь на 1 секунду приблизно, це нормально для нього? і в чім може бути причина?
Цитировать
 
 
#20 Gnuni 07.01.2015 08:50
u menya open box x800 u nego propadaet signal cifrim 11105 h 43000
Цитировать
 
 
#19 зинат 02.10.2014 20:28
у меня опен 800 на тарелку 180см только один LNB работает а маленкую дабавит ни как не могу качеству на нуле
Цитировать
 
 
#18 kras 22.06.2014 04:42
Цитирую kras:
Цитирую Serg:
Цитирую kras:
тюнеру 6 лет,перепрошил на версию 5.53 и с дуру сбросил настройки-пропали все каналы и поиск ничего не дает.Помогите,кто может,буду признателен!

Первым делом выставите правильный порты дисека в настройках тюнера (нужно указать тюнеру к какому из портов дисека какая головка с тарелки подключена, пока этого вы верно не сделаете тюнер не будет видеть сигнала), а после просканируйте транспондеры, и появятся вам каналы.
Увы,поступил по Вашему совету -последовательн о проверил каждый порт ,но каналов таки нет.
Цитировать
 
 
#17 Serg 15.06.2014 15:33
Цитирую kras:
тюнеру 6 лет,перепрошил на версию 5.53 и с дуру сбросил настройки-пропали все каналы и поиск ничего не дает.Помогите,кто может,буду признателен!

Первым делом выставите правильный порты дисека в настройках тюнера (нужно указать тюнеру к какому из портов дисека какая головка с тарелки подключена, пока этого вы верно не сделаете тюнер не будет видеть сигнала), а после просканируйте транспондеры, и появятся вам каналы.
Цитировать
 
 
#16 kras 15.06.2014 06:47
тюнеру 6 лет,перепрошил на версию 5.53 и с дуру сбросил настройки-пропа ли все каналы и поиск ничего не дает.Помогите,к то может,буду признателен!
Цитировать
 
 
#15 самок 04.06.2014 12:54
каким транзистором можно заменить А929А на openbox x800?
Цитировать
 
 
#14 Serg 04.05.2014 18:10
Цитирую Анатолий-88:
Здравствуйте, появилась проблема, есть спутник ABS-1? стоит на ней конвертор на 4 выхода, 3-телевизора показывают нормально, а вот на одном, все частоты показывают нормально, но кроме одной, она показывает 60%, но прыгает, из за этого коналы на частоте идут с помехами, в чем может быть данная проблема?

Тюнера везде идентичные установлены? Попробуйте поменять местами, если не поможет, то скорей всего проблема где или в кабеле, или в плохом контакте, что проседает сигнал.
Цитировать
 
 
#13 Анатолий-88 04.05.2014 06:36
Здравствуйте, появилась проблема, есть спутник ABS-1? стоит на ней конвертор на 4 выхода, 3-телевизора показывают нормально, а вот на одном, все частоты показывают нормально, но кроме одной, она показывает 60%, но прыгает, из за этого коналы на частоте идут с помехами, в чем может быть данная проблема?
Цитировать
 
 
#12 Serg 21.03.2014 20:39
Цитирую Андрей.м:
800 open нет сигнала hotbirt,sirius нормально может disec? кто знаєт подскажите!!!

Причина в дисеке, в кабеле от головки к дисеку, ну и сама головка сбилась, вышла со строя.
Цитировать
 
 
#11 Андрей.м 21.03.2014 16:09
800 open нет сигнала hotbirt,sirius нормально может disec? кто знаєт подскажите!!!
Цитировать
 
 
#10 nur 24.11.2013 08:40
openbox x-730pvr замкнуло кабель и на выходе нет 18v подскажите пожалуста в чем проблема?
Цитировать
 
 
#9 Руслан 30.10.2013 18:41
Привет!у меня опен820 си. исчез звук.какие транзисторы смотреть.спасиб о
Цитировать
 
 
#8 Виктор 02.07.2013 22:27
Привет!!!У меня 800-й.Совсем не реагирует на антенну,верхний уровень всегда до половины,даже если отсоедена антенна.А две нижних по нолях,Выход на антенну 14 вольт.И на 18вольт при сменене каналов не переключается.. Эти 2-а транзисторы исправны.провер ял и даже менял...тот на радиаторе 317 проверял тоже,подскажите где копать...
Цитировать
 
 
#7 Валерий Борисович 24.03.2013 12:28
Может кому полезно будет.
Если плохо или совсем не переключает дайсек, не крутит мотор, а также при исправной головке верхняя шкала мало или совсем по нулям. Проверяйте детальку коричневого цвета (помоему позистор всетаки, вроде как защита от перегрузок) причем стоит только в 800ых моделях, по крайней мере на схемах так. На фото детальку видно чуток, между указанными транзисторами и блоком тюнера. Замена на обычное 10 омное сопротивление решает проблему. Проявлятся обычно после нескольких лет эксплуатации. Уже штук 5 ресиверов попадались...
Цитировать
 
 
#6 Serg 25.01.2013 20:44
Цитирую Александр:
у мастера открыли тюнер все программы привез домой все каналы не открываются кроме АВС все программы открыты

Возможно неправельные настройки дисека, порты выставлены неверно
Цитировать
 
 
#5 Александр 25.01.2013 20:13
у мастера открыли тюнер все программы привез домой все каналы не открываются кроме АВС все программы открыты
Цитировать
 

Добавить комментарий

Защитный код
Обновить

Прикрепить файл

© 2012-2015 При любом копировании материала ссылка на сайт Спутниковое телевидение обязательна